Soforthilfe

Welche von Unitymedia ausgegebenen WLAN-Router sind von der Sicherheitslücke im WPS-Modul betroffen?

Bei den von Unitymedia ausgegebenen WLAN-Router sind folgende Modelle von der Sicherheitslücke betroffen:

  • NETGEAR WNR1000
  • D-Link DIR-300
  • D-Link DIR-600
  • D-Link DIR-615
  • D-Link DIR-655

War dieser Artikel hilfreich?